Hitno saopštenje Gugla: Korisnici odmah da ažuriraju pretraživač

200

Komapanija Gugl saopštila je da zakrpila veliki bezbjednosni propust u svom pretraživaču Hrom i pozvala korisnike da hitno ažuriraju pretraživač.

Gugl nije saopštio više detalja ranjivosti pod oznakom CVE-2023-3079 kako bi sprečio napadače da zloupotrebe ovu informaciju, navedeno je na sajtu ove kompanije. Firma je istakla da problem leži u JavaSkript mašini V8 (Chrome Java Script V8) i da je ranjivost veoma opasna. Ovaj nedostatak je već poznat hakerima i on se aktivno koristi, dodaje se u saopštenju. Gugl je u aprilu već imao probleme sa bezbednosnim propustima u pretraživaču Hrom, prenele su agencije

IZVOR:GLAS SRPSKE

PODIJELI

Ostavi komentar

Unesite vaš komentar!
Unesite ime!